Wolna Strefa Jawa - CZ

  • Lutego 22, 2024, 08:36:31
  • Witamy, Gość
Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Szukanie zaawansowane  

Autor Wątek: [all] Nie można przekroczyć 100km/h  (Przeczytany 13542 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Pav

  • Gość
[all] Nie można przekroczyć 100km/h
« dnia: Lipca 14, 2006, 00:03:41 »

Witam, mam problem z prędkością max (Jawe 638-0 z 1987r.). Jak jade na 4 biegu to przy prędkości 100 km/h zaczyna motor dostawać jak by "muła"  w sensie jak by nie dochodziło paliwo. Jeżdżę na niej już 2 sezon z tym bo dopiero zaczynam zabawe z motorami ale wydaje mi się, że jawa powinna mi iść te 120 km/h spokojnie a nie 100 (pisze tak nawet w serwisówce :D ).
Wykonałem następujące rzeczy przy niej w celu naprawy:
a). miałem syf w baku więc wyczyściłem w środku (wsypując gwo¼dzie i mieszając, jest czysto :)
b). mam 2 filtry paliwa ten w baku i ten pomiędzy bakiem a ga¼nikem (sprawdzałem jej osiągi bez każdego z filtrów, to samo; filtr pomiędzy bakiem a ga¼nikiem ma wystarczającą przepustowość,nie robi oporów),
c). wyczyściłem kranik, ga¼nik (na kompresorze)
d). jedno co zauważyłem to, to że mam dziurawy pływak ale mam też drugi ga¼nik w zapasie od poprzedniego właściciela w komplecie (ze sprawnym pływakiem) i problem ten sam, V<100km/h , podobnie wyregulowany.

To wszystko co zrobiłem bo więcej nie wiem co można zrobić. Zapłon jest ustawiony chyba OK bo pali od kopa, a spalanie 5L - 4,75 /100km w mieście.

Proszę pomóżcie coś bo, ta sytuacja jest niepewna przy wyprzedzaniu, nie polecam. Nie wiem co zrobić, acha no i jeszcze taka pro¼ba piszcie w sposób łopatologiczny abym umiał skumać bo mało umiem :(
Aaa no i na koniec powiedzcie mi co to za dysza, ta która znajduje się obok śrubki do ustawiania obrotów ???

Pozdrawiam :)
« Ostatnia zmiana: Października 07, 2012, 16:35:19 wysłana przez Bulo »
Zapisane

Jerry

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 604
Odp: Probem z prędkością :(
« Odpowiedź #1 dnia: Lipca 14, 2006, 00:18:33 »

a jak dmuchałeś w ga¼nik kompresorem to z której strony?
Bo jak od komory pływakowej to mogłeś tylko jakiś syf wepchnąć głębiej  :'( .
A filtr powietrza w jakim masz stanie? Zapłon jak ustawiony? Ga¼nik po czyszczeniu wyregulowałeś?

A może prędkościomierz Ci oszukuje  <lol> . Ja kiedyś miałem taki co pokazywał
80 km/h a jadąc "8" wyprzedzałem prawie wszystkich  <punk>

Co do tej dyszy to nie bardzo łapię o którą Ci chodzi (a nie chce mi się do garażu iść)
Chyba że chodzi Ci o śrubę rgulacyjną składu mieszanki ( ze sprężynką) (strzelam w tym momencie)

A pływak to sklej albo wymieñ  :P
Zapisane
JAWA TS 350 89r
YAMAHA FJ 1200 89r
BMW K 1200 GT 03r

AndrewS

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 1577
  • Jawa 350 88r
Odp: Probem z prędkością :(
« Odpowiedź #2 dnia: Lipca 14, 2006, 00:33:51 »

a kranik dobra ma przepustowosc ??
bo u mnie jest podobnie i to wina kranika z czasem odrywaja sie od tej gumki kawalki i zatykaja mi otworek przez co spada mi v-max

a swoja droga to dobre ograniczenie predkosci  :)
Zapisane
Pozdrawiam Andrzej
Jawa 350
FSO 125p 1.4 16V MPI
Rover 800
Puławy

lukasz85

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #3 dnia: Lipca 14, 2006, 08:48:36 »

To że pali z kopa nie znaczy że zapłon jest dobrze wyregulowany wiec lepiej sprawd¼. Do tego kranik powinien mieć przelot około 1 litr na 4 minuty. Piszesz że czyściłeś ga¼nik czy powykręcałeś wszystkie dysze?
Zapisane

Pav

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #4 dnia: Lipca 14, 2006, 17:05:21 »

Więc co do kranika, to raczej nie przpuści mi 1L w ciągu 4 min. Ale swoją drogą przy całym szacunku nie wierze, że przez taki mały otworek może zejść 1 litr na 4min. Czy wy tak macie ? Sprawa jest taka, on jest orginalny Jikov i nie jest jakiś pozapychany. A nie wierzę aby zaraz po wyczyszeniu mógł się zapchać, jak wyczyściłem bak, "oczyściłem" z syfu bene i dałem tylko filtr ten co jest w baku.
Co do licznika to raczej pokazuje dobrze, bo prędkość 120km/h bardziej odczuwałem niż 80km/h. Co do ga¼nika to owszem przedmuchiwałem go od strony komory pływakowej ale też i od wewnątrz dla 100% pewności (oczywiście nie przez dysze :D )
A co do zapłonu to się go nie łapię bo nie znam się na nim :( a z opowiadañ  słyszę, że jest z tym problem :/
Jak coś wam jeszcze przychodzi do głowy to piszcie, bo chętnie się wiecej dowiem, a nóż, widelec będzie to :)

Pozdrawiam
Zapisane

Johnny

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 789
  • JAWA TS350 '90 WSK 125 M06B3 '77
Odp: Probem z prędkością :(
« Odpowiedź #5 dnia: Lipca 15, 2006, 11:49:35 »

Wnisokuję z Twojej wypowiedzi że nie rozebrałeś ga¼nika, tylko go przedmuczałęś- jeżeli tak było toga¼nik na części pierwsze i wszytsko dokłądnie umyć i przedmuchać. Aha rzecz prozaiczna, ale większość o tym zapomina. Przy czyszczeniu nie używamy żadnej szmaty bo zostawia kłączki. Myjesz wszysstko benzynką, obdmuchujesz powietrzem i odkłądasz na papier np. gazetę do wyschnięcia, a pó¼niej powoli składasz.

Teraz zapłon. Jeżeli sam się boisz  i nie masz doświadczenoia w tej materii to poszukaj jakiegoś starego wyjadacza i niech Ci sprawdzi i ustawi zapłon- ¼le ustawiony może bardzo skutecznie spowolnić moto, a do tego w jawie cierpi wtedy strasznie wał- jak jeden tłok "ciągnie do przodu" a drugi do tyłu.
Zapisane

misiek775

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #6 dnia: Lipca 15, 2006, 18:52:05 »

Sprawdz jeszcze czy wydechu masz nie zatkane nagarem lub jakim syfem.
Sprawdz jeszcze czy jak predkośc aktualnie maksymalna osiagniesz i utrzumuje sie ona jakiuś czas to czy obroty rosną bez przyrostu predkosci - jezeli tyak to poluznij lentko sprzegło.
Zapisane

Voith

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #7 dnia: Lipca 15, 2006, 22:01:49 »

Sprawdz czy nie lapie ci "lewego" powietrza czyli ta gumowa rurke za ga¼nikiem czy nie jest poluzowana. Zerknij na doplyw paliwa czy rurka nie jest uszkodzona. I tak jak ktos wspominal sprawdz rurki wydechowe bo u mnie bylo podobnie. porobilem to i jest lepiej
Zapisane

lukasz85

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #8 dnia: Lipca 16, 2006, 12:07:05 »

Sprawd¼ jeszcze poziom paliwa w ga¼niku bo może jest za niski i dlatego dostaje „muła”.
Zapisane

Pav

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #9 dnia: Lipca 17, 2006, 11:32:51 »

Dzięki chłopaki za wskazówki, sprawdze to co umiem sam, czyli wydech i poziom paliwa. Tłumik co sezon czyszczę ale fakt jest faktem, że nie czyściłem kolanka i może rzeczywiście jeszcze od poprzedniego właściciela jest tyle nagaru, że kolanko działa mi teraz jak dławik :/ Co do poziomu paliwa to chyba też jakoś dam rade bo jak czytałem to na forum już ktoś taki wątek opisywał.

Tylko jeszcze jedno pytanie co do poziomu paliwa:

 czy na serio ma być przepustowość kranika itd. 1 L na 4 min ???

Jak zrobię to się odezwę.
Zapisane

Bosy

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #10 dnia: Lipca 17, 2006, 14:40:10 »

1 litr na 4 minuty to chyba przesada. jeśli twój kranik tyle nie ma to się nie przejmuj bo silnik nawet przy maksymalnych obrotach nie potrzebuje aż 1 litra benzyny na 4 minuty jazdy. gdyby tak było to cały bak starczał by ci na godzine jazdy. A DOBRZE WIESZ ¯E JEST TO NIEMO¯LIWE. U mnie powodem nieosiągania max prędkości był zbyt pó¼ny zapłon. dodam jeszcze że przekroczenie prędkości 110 km/h graniczyło z cudem. acha dobrze zsynchronizuj obydwa zapłony, lewy i prawy gar  musi mieć wyprzedzenie dokładnie na 3mm
Zapisane

yaarooo

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #11 dnia: Lipca 19, 2006, 23:12:13 »

Ile w ogóle jawa ts 350 poleci maksymalnie z iglicą ustawioną na najmniejsze spalanie? [pierwszy rowek od góry].

Moja leci z górki maksymalnie 120. Nie chce przekroczyć 5000 rpm. :(
Zapisane

gustaw

  • Jawa 354/03 + velorex 561
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 2218
    • moja stronka
Odp: Probem z prędkością :(
« Odpowiedź #12 dnia: Lipca 20, 2006, 11:40:46 »

moja jawka na środkowym ząbku iglicy poleci ze 140 z górki(nie próbowałem bo boje sie o silnik) a pod górke ze 120 naszybciej jechałem na zlot gdy na początku jechała mz etz 251 to gośc tak dawał czadu <furious> ze musiałem ich gonic wtedty ustaliłem taki mały rekord na prostej 135km/h ale to był pierwszy i ostatni raz bo po otworzeniu korka baku sie przestraszyłem (nieróbcie tego  <hammer>-- to była moja największa głupota jaka zrobiłem-szkoda moto :[)
pozdro
Zapisane
Jawa 354/03 + velorex 561, jawa 354/06 , komar 2, Cz 350 6v

heniutek

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #13 dnia: Lipca 20, 2006, 11:45:47 »

Latają to samoloty.A jawki to pierdzą.Jak iglica w rozporku stanie to i popierdzi i więcej.Ja mam komara marki romet i moja iglica jest ok.Jawy to szroty.
Zapisane

heniutek

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #14 dnia: Lipca 20, 2006, 11:47:17 »

Dmucha to się LASKI,tylko fredzie dmuchają ga¼niki.
Zapisane

gustaw

  • Jawa 354/03 + velorex 561
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 2218
    • moja stronka
Odp: Probem z prędkością :(
« Odpowiedź #15 dnia: Lipca 20, 2006, 12:09:16 »

heniutek widzisz en krzyżyk w prawym górnym rogu??  wiśnij go i krzyzyk na droge!! <furious>
Zapisane
Jawa 354/03 + velorex 561, jawa 354/06 , komar 2, Cz 350 6v

WhitePower

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #16 dnia: Lipca 20, 2006, 13:28:18 »

MOWIMY NIEEEEE DZIECIOM NEOSTRADY !!!!!!!!
Zapisane

wskpan

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #17 dnia: Lipca 20, 2006, 13:59:51 »

 <scared>
no to ładnie się wątek skisił
Zapisane

Johnny

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 789
  • JAWA TS350 '90 WSK 125 M06B3 '77
Odp: Probem z prędkością :(
« Odpowiedź #18 dnia: Lipca 20, 2006, 16:23:58 »

Prosimy moderatora o wprowadzenie zmian w wątku- wyrzucenie kilku mało wnoszących do dyskusji postów, a admina o zablokowanie IP pewnego "kogoś"<furious>
Zapisane

mario_party_boy

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #19 dnia: Lipca 20, 2006, 19:48:27 »

heniutek..zachowaj swoje sprytne sugestje dla siebie. Poza tym po twoich wypowiedziach widac ze jestes albo 12 dzieciakiem albo kolesiem, ktory nigdy nie mial dziewczyny. HENIUTEK...swoją drogą..dobre imię dla kutasa..

pozdr
Zapisane

Pav

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #20 dnia: Lipca 20, 2006, 21:15:21 »

Narazie jeszcze tego nie zrobiłem z braku czasu. Wydaje mi się, że odpowiedzią na moje problemy jest odpowied¼ Bożka.
Bożko powiedz mi czy co do twojej Vmax było też tak, że moto szedł na każdym biegu spoko do oporu np na III do 80 - 90 km/h a właśnie na IV przy ok. 105km/h blokada i nie h.... dalej :D Opisz mi jeszcze jakie były oznaki tego u ciebie spadku <Vmax
Jeszcze jedno pytanie:
1). Czy jak bym np. dalej je¼dził z tak ustawionym zapłonem to czy zaszkodzi to silnikowi ?
2). Czy po wyregulowaniu zapłonu na 3mm przed GMP to czy da się ustawić go na ekonoma tak aby spalanie było małe ale osiągi nakie w granicach rozsądku? no wiecie bez szaleñstw aby się zmieścić w 5L ?
Zapisane

Jerry

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 604
Odp: Probem z prędkością :(
« Odpowiedź #21 dnia: Lipca 20, 2006, 22:33:27 »

A ja zapytam z innej beczki  :P
W jakim stanie masz silnik ogólnie?
MI przed remontem na 3 szła 90-95 a na 4 ok 105 km/h
Po zdjeciu cylindrów już wiedziałem dlaczego  :'(
Nie życzę Ci takiego rozwoju sprawy ale to też może być przyczyną.
Zapisane
JAWA TS 350 89r
YAMAHA FJ 1200 89r
BMW K 1200 GT 03r

Bosy

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #22 dnia: Lipca 22, 2006, 16:11:59 »

no wiec. U mnie było tak jak miałem zbyt póżny zapłon: na 1,2,3 biegu szedł nienagannie czyli w miarę dobrze. na 4 biegu do 105 km/h też ładnie się bujał. (palił ładnie na kopa )pamiętam że jadąc 105 miałem jeszcze dużo gazu i wydawało mi się że jeszcze nie¼le mogę przyspieszyć. no i jak postanowiłem odkręcić gaz do koñca aby jeszcze zwiększyć prędkość to z ledwością doszedł do 110 km/h. jak dobrze pamietam obrotomierz nie chciał więcej wskazać niż 4,5 tys obr/min, silnik wydawał nieco inny odgłos - wydawało się że silnik się dusi, czułem że nie ma siły ciągnąć.
Pierwsze co pomyslełem to "cholera ga¼nik się zapchał" ale czyszczenie nic nie pomogło, więc zabrałem się za zapłon. najpierw zsynchronizowałem zapłon obydwu garów, czyli tak aby w jednym i drugim tłoku nie było rozbierzności w wyprzedzeniu zapłonu.
teraz uważaj - jak już to zrobiłem to od tej chwili zapłon przestawiałem tylko dużą płytką tą na której jest przerywacz od lewego gara. tą małą płytkę z przerywaczem od prawego gara dokręciłem juz mocno do dużej płytki aby razem się przesuwały. i teraz nic nie mierzyłem z sufmiarką na 3 milimetry tylko stopniowo okręcałem dużą płytkę w kierunku odwrotnym do ruchu wskazówek zegara - czyli opu¼niałem zapłon, robiłem to stopniowo po kawałeczku, i za każdym razem wyjeżdżałem na drogę i sprawdzałem prędkość max. za każdym razem wyczuwalny był nie wielki wzrost mocy i prędkości (niewielki ale wyczuwalny). W momęcie kiedy osiągnąłem prędkość 125 zapłon zostawiłem w spokoju. jak już zajechałem do domu to postanowiłem z ciekawości zmierzyć (przyrządem wykonanym ze starej świecy)na ile mm ustawiłem wyprzedzenie zapłonu. ustawienie było prawie idealnie na 3mm - musiałem dokonać niewielkiej tylko korekty już w garażu. Ustawiłem przerwę na przerywaczach na 0.3 mm i jest ok do dnia dziesiejszego. pali za pierwszym razem, (prawdę mówiąc to nawet bardzo bym się zdziwił gdyby moja cz zapaliła dopiero za 2 razem) acha i jeszcze jedno, jak masz zbyt póżny zapłon możesz zatrzeć silnik bo wtedy temperatura silnika zwiększa się, (mi się właśnie to przytrafiło - lekko zatarłem jeden cylinder - jest to gdzies na forum opisane. POSZUKAJ ! ! ! ) spalanie jest idealne i napewno mniejsze niż wcześniej ponieważ silnik uzyskał większą sprawność. Nie uwierzysz ale właśnie w tej chwili wróciłem do domu - oczywiście śmigałem CZ 350 i zalałem 4 litry benzyny i zrobiłem 74 km i jeszcze jeszcze troszeczkę w baku chlupie na dnie, więc spalanie wyszło cos ok 5 litrów
Zapisane

Pav

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #23 dnia: Lipca 22, 2006, 17:48:54 »

Dzięki Bożko, zrobie tak jak mi napisałeś ale czy możesz mi jeszcze prościej napisać jak zsynchronizować dwa gary bo tego nie bardzo rozumiem  :-/ Jak sprawdzić tą rozbieżność w wyprzedzeniu ? (domyślam się że chodzi o sprawdzenie wyprzedzenia na zapłonie, osobno dla każdego garu ale nie wiem jak ją zmienić aby była OK) i ewentualnie jak ją usunąć (czym kręcić) ?
Co do wypowiedzi Jerrego to moto ma teraz ok. 12 060 km więc myślę żę było by OK tyle tylko że mam teraz problem z biegami przy redukcji np. z 4 na 2 że raz jak dam nużke z biegów w dół to mam na 3 a potem się jak by zacina i nie chce zejść w dół, dalej na 2 tylko po jakiejś chwili, w każdym bąd¼ razie ciężko się czasem redukują. Mały jeszcze problem z ładowaniem ale powiedział bym, że moto OK. Dobrze mi się je¼dzi. Kupiłem go jak miał coś koło 9 150 km. Wydaje mi się że jest to przebieg orginalny z paru względów ale nie będe o tym pisać bo jest to teraz tutaj nie potrzebne.

Więc na koniec prosił bym cię Bożko lub kogoś kolwiek o łopatologiczne tłumaczenie synchronizacji garów.

Pozdrawiam :)
Zapisane

Bosy

  • Gość
Odp: Probem z prędkością :(
« Odpowiedź #24 dnia: Lipca 22, 2006, 20:48:51 »

hmm ! ! ! wiesz co widze że jesteś nie doświadczony więc takimi szczegółami zajmiemy się pó¼niej.
a teraz proponuję Ci iść do garażu, nie zabieraj żadnych linijek, miarek sufmiarek, i specjalistycznych przyrządów do ustawiania wyprzedzenia zapłonu.
Poprostu id¼ do garażu polu¼nij 2 śrubki które trzymają płytkę zapłonową ale tą dużą płytkę. W żadnym wypadku nie polu¼niaj płytki tej mniejszej. ona jest przykręcona do tej większej i będzie się przesuwała razem z tą duża płytką - i tak ma być ! ! !.
i teraz przesuñ tę dużą płytkę zupełnie na oko (niczym się nie przejmuj) w lewo czyli odwrotnie do ruchu wskazówek zegara o jakieś 0,5 - 1 cm w lewo oczywiście. jak to zrobisz dokręć płytkę sprawdż przerwę na przerywaczach (0,3mm), odpal motor i w drogę. z pewnościa poczujesz przyrost mocy, zobacz ile wyciąga, jęśli prędkość max się zwiększy to mi napisz i zajmiemy się wówczas szczegółami, i bardziej dokładnym ustawieniem zapłonu
Zapisane
 


Podobne Tematy

  Temat / Zaczęty przez Odpowiedzi Ostatnia wiadomość
9 Odpowiedzi
4714 Wyświetleń
Ostatnia wiadomość Października 12, 2008, 20:55:49
wysłana przez Jawsim
76 Odpowiedzi
22976 Wyświetleń
Ostatnia wiadomość Kwietnia 05, 2013, 13:36:00
wysłana przez Marcin_93
10 Odpowiedzi
4291 Wyświetleń
Ostatnia wiadomość Kwietnia 29, 2013, 12:53:38
wysłana przez Marcin_93
16 Odpowiedzi
4347 Wyświetleń
Ostatnia wiadomość Października 15, 2014, 21:46:54
wysłana przez Bimberpołudnie
95 Odpowiedzi
26313 Wyświetleń
Ostatnia wiadomość Stycznia 30, 2022, 22:49:15
wysłana przez KolibeR