Wolna Strefa Jawa - CZ

  • Sierpień 18, 2022, 22:09:17
  • Witamy, Gość
Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Szukanie zaawansowane  

Autor Wątek: Brak ładowania  (Przeczytany 866 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Venoruto

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 8
  • Czyżbym nie posiadał motocykla?
Brak ładowania
« dnia: Czerwiec 10, 2022, 18:02:37 »

Witam. Po zakupie mojej jawy okazało się że nie ma ładowania.  Odkręciłem dekiel lewy i taki widok mi się ukazał . Gdzie mam szukać przyczyn braku ładowania ?
Zapisane

Rozztocz

  • vice President JAWA-ČEZET KLUB POLSKA
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 3278
  • Smoczyciel
Odp: Brak ładowania
« Odpowiedź #1 dnia: Czerwiec 10, 2022, 18:13:02 »

To jakieś CDI chyba. Ciekawe co masz pod prawym deklem. Przyczyn może być wiele. Mierzyłeś miernikiem napięcie na zaciskach akumulatora?
Zapisane
Kilka Jaw, Čezetek i Velorex 562 :)

PanG

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 18
  • U siebie rób jak u siebie
Odp: Brak ładowania
« Odpowiedź #2 dnia: Czerwiec 10, 2022, 18:24:36 »

Gdzie mam szukać przyczyn braku ładowania ?

Najpierw w połączeniach.
Zapisane

STÓWA

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 759
  • Ile to już lat ?
Odp: Brak ładowania
« Odpowiedź #3 dnia: Czerwiec 10, 2022, 18:26:18 »

A silnik odpala ?
Zapisane

Venoruto

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 8
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania
« Odpowiedź #4 dnia: Czerwiec 10, 2022, 18:33:08 »

Odpalił i zgasł
Zapisane

Blenders

  • Laureat "Krzywej Korby" 2012
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 999
  • Bibliotekarz
Odp: Brak ładowania
« Odpowiedź #5 dnia: Czerwiec 10, 2022, 19:16:37 »

To  mi wygląda na zapłon ducati.

Gdzieś miałem schemat do tego.
Zapisane
Jawa 350 634-7 (Zapłon Janka) 83r aktualnie w remoncie
Čz 350 472.5 (12V flansza na Altka i Zapłon Janka) 85r
Čz 180 487.4 (Pełne Vape 12V) 93r
Wsk 125 M06B3 Bąk (Cdi TurboZabytki 12V) 77r

killler

  • Klubowicz
  • *
  • Offline Offline
  • Wiadomości: 865
  • :)
Odp: Brak ładowania
« Odpowiedź #6 dnia: Czerwiec 10, 2022, 19:20:59 »

Numer ramy bity z prawej strony w ciekawym miejscu
Zapisane
    Status GG
Jawa TS 350 638.0 89r.:)
Jawa 350 634.7 Tęczówka :)
Cz 350 472.6 86r.:)

Radzziu

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 17
  • Californian 350 x2 ,jawa 360, jawa 634,jawa 90, cz
Odp: Brak ładowania
« Odpowiedź #7 dnia: Czerwiec 10, 2022, 19:59:45 »

to chyba zapłon ducati
Zapisane
Californian 350
Jawa Perak 350 1954
jawa 360,
jawa 634,
jawa 90,
cz 250 sport,
jawa 640,
jawa 632,
mz 250 etz x2,
mz 301,
mz 300 wilfgreen
mz 125,żak mr2,
komar,
wfm M06,
schwalbe kr51/2

Venoruto

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 8
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania
« Odpowiedź #8 dnia: Czerwiec 10, 2022, 20:17:14 »

Tak Ducati , dobrze to czy źle . O co chodzi z tymi numerami ?
Zapisane

STÓWA

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 759
  • Ile to już lat ?
Odp: Brak ładowania
« Odpowiedź #9 dnia: Czerwiec 10, 2022, 20:48:45 »

Nie wiem czy ten zapłon działa na takiej samej zasadzie ale naprawiałem kiedyś skuter z zapłonem Ducati i do odpalenia silnika potrzebny był prąd z akumulatora. Spróbuj podmienić akumulator i uruchomić silnik.
Zapisane

Venoruto

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 8
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania
« Odpowiedź #10 dnia: Czerwiec 10, 2022, 21:10:39 »

Tak to zapłon Ducati , takie mam wrażenie że jak podladuje Aku to działa a potem gaśnie
Zapisane

Adamu2T

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 578
  • Jawa TS+velorex562+jawa20+ Honda Shadow vt 1100
Odp: Brak ładowania
« Odpowiedź #11 dnia: Czerwiec 11, 2022, 00:54:32 »

Numery ramy w ts nabijane były po lewej stronie na tylnym mocowaniu silnika. Nie zaczynały się od liter tlj. To było na tabliczce znamionowej.
Zapisane

STÓWA

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 759
  • Ile to już lat ?
Odp: Brak ładowania
« Odpowiedź #12 dnia: Czerwiec 11, 2022, 07:23:36 »

Jak ogarniesz żeby silnik pracował to łatwiej znajdziesz źródło problemu.
Zapisane

Bison

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 850
Odp: Brak ładowania
« Odpowiedź #13 dnia: Czerwiec 11, 2022, 11:13:55 »

Numer ramy, rzecz nabita  ;)
Zapisane
CZ 350 typ 472.5 - 1985
Ford Orion 1,6 D  - 1985
CZ 350 typ 472.6 - 1987
Jawa 350 typ 640 - 1989
IŻ 350  Planeta 5 - 1991
Peugeot 405 1,6 GL - 1993
Honda ST 1100 - 2001

Blenders

  • Laureat "Krzywej Korby" 2012
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 999
  • Bibliotekarz
Odp: Brak ładowania
« Odpowiedź #14 dnia: Czerwiec 11, 2022, 12:32:08 »

Znalazłem taki schemat
Zapisane
Jawa 350 634-7 (Zapłon Janka) 83r aktualnie w remoncie
Čz 350 472.5 (12V flansza na Altka i Zapłon Janka) 85r
Čz 180 487.4 (Pełne Vape 12V) 93r
Wsk 125 M06B3 Bąk (Cdi TurboZabytki 12V) 77r

Venoruto

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 8
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania
« Odpowiedź #15 dnia: Czerwiec 25, 2022, 12:55:36 »

Brak ładowania - napięcie 11,7 na pracującym silniku , sprawdziłem połączenie . Wydaje mi się że są ok . Czego dalej mam szukać drodzy forumowicze ?
Zapisane

PanG

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 18
  • U siebie rób jak u siebie
Odp: Brak ładowania
« Odpowiedź #16 dnia: Czerwiec 25, 2022, 13:07:12 »

"Pracującym silniku" na jakich obrotach? Pod jakim obciążeniem?

Bo jeśli masz 1000obr i włączone światła, to 11,7V w takich warunkach jest normalnym napięciem
Zapisane

Venoruto

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 8
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania
« Odpowiedź #17 dnia: Czerwiec 25, 2022, 13:49:26 »

Teraz Pani Jawa przestała odpalać , zauważyłem że jak ja odpalę to pochodzi trochę i zgaśnie . Potem wstawię ją do garażu. Po jakimś tygodniu stania w garażu odpali od strzała . Co za technologia...
Zapisane

Blenders

  • Laureat "Krzywej Korby" 2012
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 999
  • Bibliotekarz
Odp: Brak ładowania
« Odpowiedź #18 dnia: Czerwiec 26, 2022, 16:47:21 »

Jeśli padł regulator Ducati to można go zamienić na regulator z Vape

Tutaj jest to opisane
http://jenikovo.wz.cz/upravy/21.htm
Zapisane
Jawa 350 634-7 (Zapłon Janka) 83r aktualnie w remoncie
Čz 350 472.5 (12V flansza na Altka i Zapłon Janka) 85r
Čz 180 487.4 (Pełne Vape 12V) 93r
Wsk 125 M06B3 Bąk (Cdi TurboZabytki 12V) 77r

Venoruto

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 8
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania
« Odpowiedź #19 dnia: Lipiec 13, 2022, 21:48:06 »

A więc : z magneta , alternatora nie wychodzi żaden prąd . Są 2 pary kabli . Pierwszy idzie do regulatora - brak prądu . Druga para , jak rozłącze kostkę to motocykl gaśnie. Jest jeszcze jeden kabel ale to od pozycji magneta - chyba wywołuje zapłon. Chyba mnie czeka ściąganie magneta - tyko czego szukać ?
Zapisane

michal_t

  • elektronik
  • Jawer
  • ***
  • Offline Offline
  • Wiadomości: 147
  • Cezet 350 Wrocław
Odp: Brak ładowania
« Odpowiedź #20 dnia: Lipiec 13, 2022, 22:03:14 »

Regulator możesz nawet dać od chińskiego skutera bo jest tani i też będzie działać (mam u siebie). Jak coś to pisz PW to podpowiem jaki kupić i jak go podłączyć.


Z  tego co piszesz to jedna para przewodów to ładowanie i światła (prąd przemienny AC 20-80V) i druga para to zasilanie zapłonu CDI (prąd przemienny AC 50-300V).

Rozłącz parę przewodów od ładowania/świateł i podłącz do miernika (biegunowość bez znaczenia) i ustaw pomiar napięcia AC. Po odpaleniu zobacz czy jest napięcie. Miernik podłącz tak żeby nie dotykać przewodów ręką bo może porazić (80V już czuć jak kopie).


Jeśli silnik nie odpala to nawet po kopnięciu w starter powinno się z pokazać z 10V-20V na chwilę na mierniku.


Jeśli napięcie się pojawi to alternator/dynamo jest sprawne i problem leży w połączeniach albo regulatorze. Jeśli nie to trzeba zdjąć magneto i sprawdzić czy uzwojenie nie jest spalone albo czy kable się nie urwały.


Swoją drogą ciekawy model tej Jawy. Zapłon Ducati, guma gaźnika na wprost. Możesz wrzucić fotkę całości?
« Ostatnia zmiana: Lipiec 13, 2022, 22:54:04 wysłana przez michal_t »
Zapisane
    Status GG

Venoruto

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 8
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania
« Odpowiedź #21 dnia: Lipiec 14, 2022, 22:01:27 »

Czekam na nowy kranik bo stary się rozpadał od środka. Jak zamontuje to ja wyciągnę i zrobię fotki. Model ciekawy to fakt.. Czy do zdjęcia magneta potrzebuje ściągacza czy innego specjalnego narzędzia?
« Ostatnia zmiana: Lipiec 14, 2022, 22:03:44 wysłana przez Venoruto »
Zapisane

Blenders

  • Laureat "Krzywej Korby" 2012
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 999
  • Bibliotekarz
Odp: Brak ładowania
« Odpowiedź #22 dnia: Lipiec 15, 2022, 00:27:44 »

Trzeba ściągacz, do vape pasował z simsona tylko śrubę miał za krótką, może tutaj też.

Może ktoś z posiadaczy ducati podpowie.
« Ostatnia zmiana: Lipiec 15, 2022, 00:56:53 wysłana przez Blenders »
Zapisane
Jawa 350 634-7 (Zapłon Janka) 83r aktualnie w remoncie
Čz 350 472.5 (12V flansza na Altka i Zapłon Janka) 85r
Čz 180 487.4 (Pełne Vape 12V) 93r
Wsk 125 M06B3 Bąk (Cdi TurboZabytki 12V) 77r
 


Podobne Tematy

  Temat / Zaczęty przez Odpowiedzi Ostatnia wiadomość
Brak ładowania??

Zaczęty przez wojtekp21 Elektryka

8 Odpowiedzi
4733 Wyświetleń
Ostatnia wiadomość Listopad 21, 2006, 15:35:04
wysłana przez Rozztocz
brak ładowania cz 175

Zaczęty przez cinq Elektryka

6 Odpowiedzi
6227 Wyświetleń
Ostatnia wiadomość Lipiec 27, 2007, 21:51:04
wysłana przez Mienki
15 Odpowiedzi
6363 Wyświetleń
Ostatnia wiadomość Maj 12, 2012, 23:21:07
wysłana przez Tigras
16 Odpowiedzi
7488 Wyświetleń
Ostatnia wiadomość Luty 24, 2013, 19:32:06
wysłana przez kozulec
4 Odpowiedzi
2928 Wyświetleń
Ostatnia wiadomość Wrzesień 17, 2014, 10:19:11
wysłana przez Blenders