Wolna Strefa Jawa - CZ

  • Wrzesień 23, 2019, 08:19:22
  • Witamy, Gość
Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Szukanie zaawansowane  

Aktualności:

Autor Wątek: ale się paliło...  (Przeczytany 2203 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Rufus

  • Gość
ale się paliło...
« dnia: Październik 29, 2005, 14:41:06 »

moja przygoda była bardzo ekfilbrystyczna mianowicie
po odpaleniu motoru już na niego wsiadałem lecz zauwrzyłem iz podjechał pod mój dom sąsiad zgasiłem motor i podeszłem do niego po chwili rozmowy sąsiad zauwarzył iz motor się pali bez chwili zastanowienia skoczyłem po wiadro wody i ugasiłem ogieñ chodż nie było łatwo ogieñ był duży lecz na szczęście nicsię nie stało.Chyba ogniem walnęło zprzez gażnik,albozwarcie kabli i iskra nie wiem
koniec ;D
Zapisane

luki

  • Gość
Odp: ale się paliło...
« Odpowiedź #1 dnia: Listopad 13, 2005, 16:12:20 »

ja też miałem przygode z ogniem ale na wuesce kobuz tylko to było w czasie jazdy
Zapisane

K2squad

  • Gość
Odp: ale się paliło...
« Odpowiedź #2 dnia: Czerwiec 16, 2006, 11:18:09 »

moja jawa zapaliła sie od akumy bo zrobiło sie zwarcie z siedzeniem i zjarała cała elektryka...mało brakowało a doszłoby do wybuchu ale szubko sobie z tym poradziłem..hehehe.lecz naprawa była strasznie droga <mur>
Zapisane

WhitePower

  • Gość
Odp: ale się paliło...
« Odpowiedź #3 dnia: Czerwiec 16, 2006, 12:26:11 »

na akusiu musi byc bezpiecznik, ktor y zapogieg takim sytuacja, mojemu kumplowi sie silnik w wsce jarnol tez w czasie jazdy :D:D
Zapisane

AndrewS

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 1570
  • Jawa 350 88r
Odp: ale się paliło...
« Odpowiedź #4 dnia: Czerwiec 20, 2006, 23:10:15 »

no wlasnie ja tez o tym wiem, a do tej pory nie zalozylem tego bezpiecznika
jednak musze sie zmotywowac, bo nie chce jechac na pochodni  :>
Zapisane
Pozdrawiam Andrzej
Jawa 350
FSO 125p 1.4 16V MPI
Rover 800
Puławy

WhitePower

  • Gość
Odp: ale się paliło...
« Odpowiedź #5 dnia: Sierpień 22, 2006, 17:57:43 »

Andrews nie przejmuj sie, ja tak medrkuje ale tez bezpiecznika u mnie nie ma  <oops> <oops> chcialem kupic przy okazji zakupow na agmocie ale jakos nie mieli i zapomnialem o tym :P
Zapisane

MOTOMYSZOR

  • Gość
Odp: ale się paliło...
« Odpowiedź #6 dnia: Sierpień 23, 2006, 10:38:29 »

Panowie..... do supermarketu marsz!!!!!!!  <evil> Do działu pseudo-motoryzacyjnego. kupujecie bezpieczniki płaskie w oprawie (gotowe do zalożenia sprzedają), do tego dwa konektorki zarabiacie na przewodzie od aku i macie bezpiecznik.... i nic wam się nie zapali...  <offtopic>
Zapisane