Wolna Strefa Jawa - CZ

  • Wrzesień 26, 2020, 15:50:34
  • Witamy, Gość
Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Szukanie zaawansowane  

Aktualności:

Autor Wątek: Brak ładowania - JAWA 250 1964 6V  (Przeczytany 538 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Matyniu333

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 0
  • Czyżbym nie posiadał motocykla?
Brak ładowania - JAWA 250 1964 6V
« dnia: Wrzesień 11, 2020, 18:11:29 »

Witam! mam problem z moją jawą 250 , od lat nie ma w niej ładowania ,ale w koncu chcialem to naprawic, nie mam pojecia co moze byc przyczyna. napiecie na szczotkach mierzylem i wynosi 0.30v


dodaje jeszcze zdjecia pradnicy ;)
Zapisane

wikingc1

  • Młodszy Jawer
  • **
  • Offline Offline
  • Wiadomości: 60
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #1 dnia: Wrzesień 11, 2020, 18:21:33 »

A regulator, reszta kabli itd Gdzie?? to nie działa tak jak dynamo rowerowe. Nie wiem czy te prądnice sa w stanie się same wzbudzić ale to i tak musi być podłączone pod regulator.  Podłącz to tak jak na schemacie i dopiero można coś myśleć.
Zapisane

Matyniu333

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 0
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #2 dnia: Wrzesień 11, 2020, 18:28:21 »

własnie regulator mialem - najpierw ogyginalny ktory sie przepalil a elektroniczny ktory kupilem rok temu rowniez. chcialbym wiedziec jak sprawdzic pradnice i do czego sluza te dwa druciki ktore wystaja ze srodka pradnicy i ten niebieski kabel widoczny na zdjeciu .
Zapisane

Bohun350

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 1
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #3 dnia: Wrzesień 11, 2020, 20:42:06 »

Te 2 druciki które wystają ze środka to są przewody które idą do regulatora napięcia i na schemacie są oznaczone D i M a wiszą dlatego że na tej prądnicy powinien być przykręcony regulator napięcia ale go nie ma.
« Ostatnia zmiana: Wrzesień 11, 2020, 20:58:27 wysłana przez Bohun350 »
Zapisane
Jawa 638.0
Jawa 638.1
Jawa 638.5
WSK M06B3 LELEK ( CDI 12V )
WSK M06B3
WSK M21W2 KOBUZ x2

wikingc1

  • Młodszy Jawer
  • **
  • Offline Offline
  • Wiadomości: 60
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #4 dnia: Wrzesień 11, 2020, 21:25:55 »

Tu masz schemat i objaśnienie działania regulatora. Musisz mieć regulator mechaniczny.
http://jawa250catalog.prv.pl/jawa_250_353_technika/jawa_250_353_schemat_instalacji_elektrycznej.html
Zapisane

azbescik2

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 734
  • w moich rękach od 99 r
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #5 dnia: Wrzesień 12, 2020, 09:09:14 »

Wes se do tych przewodów wystających z stojana podłącz dwa długie przewody a potem  podłącz je bezpośrednio pod akumulator przyluz coś metalowego do cewek jak się magnesoja ( wytwarzają pole magnetyczne ) to znaczy że stojan spoko potem ją odpal i sprawdź czy na szczotkach pojawi się napięcie jeśli tak to prądnica jest sprawna i brak ci tylko regulatora
Zapisane
    Status GG

Matyniu333

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 0
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #6 dnia: Wrzesień 13, 2020, 17:32:23 »

dzieki , tak zrobie i napisze o wynikach  :)

Edit:
do których dokładnie cewek przylozyc cos metalowego ?
« Ostatnia zmiana: Wrzesień 16, 2020, 07:15:42 wysłana przez Rozztocz »
Zapisane

azbescik2

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 734
  • w moich rękach od 99 r
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #7 dnia: Wrzesień 13, 2020, 18:02:56 »

Stojan prądnicy części która stoi nie obraca się jak silnik pracuje tam jest 4 albo 6 cewek dokładnie nie pamiętam te cewki robią za elektromagnesy zasilane z akumulatora a potem z szczotek wirnika ( z tamtad pochodzi prąd ladujacy akumulator w przypadku prądnicy )jeśli cewki stojan się nie magnesoja po podpięciu prądu to nici z wyindukowania się prądu w wirniku tak po krutce
« Ostatnia zmiana: Wrzesień 13, 2020, 18:10:54 wysłana przez azbescik2 »
Zapisane
    Status GG

Matyniu333

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 0
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #8 dnia: Wrzesień 14, 2020, 15:48:27 »

Witam , sprawdzone cewki przyciągają metalowy srubokret. Tylko co dalej ? Proszę o instrukcje ☺️ pozdrawiam
Zapisane

azbescik2

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 734
  • w moich rękach od 99 r
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #9 dnia: Wrzesień 14, 2020, 16:12:45 »

To podłącz je na krótko do akumulatora  odpal silnik i zobacz czy na  szczotekach będzie napięcie a najlepiej nie miernikiem tylko żarówka se sprawdź taka z 20 wat 
Zapisane
    Status GG

Matyniu333

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 0
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #10 dnia: Wrzesień 14, 2020, 17:34:05 »

A gdzie podpiac ten zielony kabel widoczny na zdjęciu ? Jeżeli nie ma regulatora

Edit:
jawa odpalila . zamiast akumulatora do tych drucikow podlaczylem prostownik 6v  oczywiscie akumulator tez jest w motocklu. napiecie na szczotkach na srednich obrotach 13 v
Co dalej?
« Ostatnia zmiana: Wrzesień 16, 2020, 07:16:52 wysłana przez Rozztocz »
Zapisane

azbescik2

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 734
  • w moich rękach od 99 r
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #11 dnia: Wrzesień 14, 2020, 18:31:25 »

Czyli prądnica sprawna brak ci tylko regulatora
Zapisane
    Status GG

Matyniu333

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 0
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #12 dnia: Wrzesień 14, 2020, 18:34:38 »

a bez rregulatora rozwali sie akumulator ?
Zapisane

azbescik2

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 734
  • w moich rękach od 99 r
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #13 dnia: Wrzesień 14, 2020, 18:39:13 »

Jak nie będziesz jeździł na wysokich obrotach to nie powinien w prądnicy 75w przy około 3 tysięcy obr zaczyna przeladowywac akumulator bez regulatora i żarówki się palą generalnie nie polecam takich zabaw chyba że na zjazd do domu regulator podepnij i ciesz się z normalnej jazdy
Zapisane
    Status GG

Matyniu333

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 0
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #14 dnia: Wrzesień 14, 2020, 18:56:01 »

pisales ze potem jest to zasilane ze szczotek wirnika wiec cmusi byc polaczone to ze szczotkami ? w jaki sposob jesli mozna wiedziec

Edit:
i tez w jaki sposob wyprowadzic te kable do akumulatora zeby ladowalo
« Ostatnia zmiana: Wrzesień 16, 2020, 07:17:53 wysłana przez Rozztocz »
Zapisane

azbescik2

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 734
  • w moich rękach od 99 r
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #15 dnia: Wrzesień 14, 2020, 19:53:06 »

Tak generalnie jak odpalisz motor i utrzymasz ja na wyzszych obrotach to po odpięciu akumulatora przy sprawnym ładowaniu powina nadal chodzić wsadź sobie regulator podłodze zgodnie ze schematem i ciesz się normalna jazda podpinanie na krótko pradnicy nie jest za dobrym pomysłem na dłuższą mete
Zapisane
    Status GG

Matyniu333

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 0
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #16 dnia: Wrzesień 15, 2020, 16:09:23 »

Mógłbym prosić o instrukcje jak dokładnie podłączyć na krótko do akumulatora ? Zdecydowałem się na to dopóki nie będę miał regulatora . Pozdrawiam
Zapisane

Rozztocz

  • vice President JAWA-ČEZET KLUB POLSKA
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 2948
  • Smoczyciel
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #17 dnia: Wrzesień 15, 2020, 21:11:15 »

Uszkodzisz w ten sposób prądnicę. Kup regulator jakiś elektroniczny i nie dziaduj bo się to odbije w najmniej oczekiwanym momencie...
masz tu uproszczone schematy:
http://www.jawacz.pl/index.php?topic=8660.0
« Ostatnia zmiana: Wrzesień 16, 2020, 07:13:38 wysłana przez Rozztocz »
Zapisane
Jawa 350 638.0 87r.
Jawa 350 638.5 85r.
Cezet 350 472.5 83r
Cezet 175 477.0 74r

Ez57

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 40
  • Jawa 350 TS 638.1
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #18 dnia: Wrzesień 16, 2020, 06:10:57 »

Ten link to ten tego..

"Wystąpił błąd!  Wątek lub dział, którego szukasz nie istnieje albo nie masz do niego dostępu."

Przynajmniej u mnie tak jest.
Zapisane

Matyniu333

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 0
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #19 dnia: Wrzesień 16, 2020, 06:47:23 »

A do jakich styków na regulatorze podłączyć te dwa druciki które wychodzą z prądnicy ? Pozdrawiam

Edit:
Oczywiście elektronicznym
« Ostatnia zmiana: Wrzesień 16, 2020, 07:15:00 wysłana przez Rozztocz »
Zapisane

Rozztocz

  • vice President JAWA-ČEZET KLUB POLSKA
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 2948
  • Smoczyciel
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #20 dnia: Wrzesień 16, 2020, 07:13:10 »

Wszystko jest na schematach opisane. Poprawiłem link. Kolego Matyniu333 nie pisz proszę posta pod postem. Jak chcesz coś dopisać użyj opcji "modyfikuj"
Zapisane
Jawa 350 638.0 87r.
Jawa 350 638.5 85r.
Cezet 350 472.5 83r
Cezet 175 477.0 74r

Matyniu333

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 0
  • Czyżbym nie posiadał motocykla?
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #21 dnia: Wrzesień 16, 2020, 10:38:36 »

Tam nie ma schematu jawa 250
Zapisane

azbescik2

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 734
  • w moich rękach od 99 r
Odp: Brak ładowania - JAWA 250 1964 6V
« Odpowiedź #22 dnia: Wrzesień 16, 2020, 11:02:36 »

Schemat ładowania będzie bliźniaczy do cz 175 ,cz 350 do modelu 472.5 , Jawa 634
Zapisane
    Status GG
 


Podobne Tematy

  Temat / Zaczęty przez Odpowiedzi Ostatnia wiadomość
1 Odpowiedzi
2747 Wyświetleń
Ostatnia wiadomość Czerwiec 12, 2008, 19:48:38
wysłana przez lluke
brak ładowania jawa 175 1959

Zaczęty przez KAMIL 73 Elektryka

4 Odpowiedzi
2714 Wyświetleń
Ostatnia wiadomość Styczeń 31, 2009, 14:08:23
wysłana przez KAMIL 73
11 Odpowiedzi
3042 Wyświetleń
Ostatnia wiadomość Lipiec 31, 2015, 17:29:06
wysłana przez bonzots
2 Odpowiedzi
866 Wyświetleń
Ostatnia wiadomość Październik 08, 2015, 19:54:51
wysłana przez Strażak
4 Odpowiedzi
279 Wyświetleń
Ostatnia wiadomość Maj 07, 2020, 21:01:51
wysłana przez kuljak224