Wolna Strefa Jawa - CZ

  • Lipiec 02, 2020, 10:53:53
  • Witamy, Gość
Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Szukanie zaawansowane  

Aktualności:

Autor Wątek: Jawa 350 TS po remoncie nie pali na lewy cylinder  (Przeczytany 664 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

sebastianm

  • fizykkk
  • Jawer
  • ***
  • Offline Offline
  • Wiadomości: 107
  • Jawa 250 353 1958r
Odp: Jawa 350 TS po remoncie nie pali na lewy cylinder
« Odpowiedź #25 dnia: Czerwiec 21, 2020, 14:00:31 »

ale jery95 napisał o cm, taką różnicę to przy składaniu się zauważy. Jeżeli faktycznie wał jest przekoszony to silnik nie będzie miał nominalnych osiągów nawet jak na platynkach ustawisz zapłon, dobrze myślę?
Zapisane
Pozdrawiam. Seba
Jawa&Kawa
Moja Jadwiga rocznik 1958
Kawasaki Zephyr 750 2000r
Jawa 250 60r "Złomek"
Jawa 354 56r

jery95

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 13
  • Jawa 350 TS 638
Odp: Jawa 350 TS po remoncie nie pali na lewy cylinder
« Odpowiedź #26 dnia: Czerwiec 21, 2020, 14:00:43 »

albo masz źle wał złożony
właśnie wpadłem na ten sam pomysł żeby to sprawdzić kiedy jeden tłok jest w gmp drugi nie jest jeszcze na dole :'(
Zapisane

sebastianm

  • fizykkk
  • Jawer
  • ***
  • Offline Offline
  • Wiadomości: 107
  • Jawa 250 353 1958r
Odp: Jawa 350 TS po remoncie nie pali na lewy cylinder
« Odpowiedź #27 dnia: Czerwiec 21, 2020, 14:14:07 »

o holipa... chyba musisz poszukać nowego speca o wałów.
Zapisane
Pozdrawiam. Seba
Jawa&Kawa
Moja Jadwiga rocznik 1958
Kawasaki Zephyr 750 2000r
Jawa 250 60r "Złomek"
Jawa 354 56r

jery95

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 13
  • Jawa 350 TS 638
Odp: Jawa 350 TS po remoncie nie pali na lewy cylinder
« Odpowiedź #28 dnia: Czerwiec 21, 2020, 14:28:29 »

Dziękuję bardzo wszystkim za pomoc, bez was pewnie długo bym jeszcze nad tym myślał i wyrywał włosy z głowy, jutro skontaktuje się z gościem od wału i podejmę decyzje czy dawać mu go po raz kolejny, jestem mega zły choć wiem że pomyłki się zdarzają. Jeśli temat będzie jeszcze otwarty dam znać co i jak jeśli was to interesuje. Spróbuje jeszcze ustawić magneto bez klina w taki sposób by lewy zapalić i upewnić się czy cała reszta jest ok. Jest jeszcze rozwiązanie przekleić płytkę na magnecie i mieć jedyną jawe w Polsce i na świecie która będzie chodzić jak syrenka ;D 
Pozdrawiam wszystkich i jeszcze raz dziękuję.
Zapisane

azbescik2

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 687
  • w moich rękach od 99 r
Odp: Jawa 350 TS po remoncie nie pali na lewy cylinder
« Odpowiedź #29 dnia: Czerwiec 21, 2020, 14:32:56 »

Kontaktuj się z panem od wałów pomyłki karzdemu się zdążają generalnie jeden tłok jest w gmp to drogi musi być w dmp szczególnie z takimi wałami spotykałem się w jawach 632 że były przestawione wykorbienia i na platynkach szło to ustawić i zero skutków ubocznych działało to
Zapisane
    Status GG

marian

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 783
  • Jawa 638.0 Ogar 200
Odp: Jawa 350 TS po remoncie nie pali na lewy cylinder
« Odpowiedź #30 dnia: Czerwiec 22, 2020, 18:58:25 »

Ustaw na próbę tak aby lewy był dobrze i zobacz czy będzie na tym lewym dobrze pracować.
Zapisane
Jeśli coś ma być zrobione dobrze,zrób to sam.

jery95

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 13
  • Jawa 350 TS 638
Odp: Jawa 350 TS po remoncie nie pali na lewy cylinder
« Odpowiedź #31 dnia: Czerwiec 22, 2020, 21:53:44 »

Tak też zrobiłem wyjołem bolec i ustawiłem za magnecie i pięknie pracuje :D
Zapisane

marian

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 783
  • Jawa 638.0 Ogar 200
Odp: Jawa 350 TS po remoncie nie pali na lewy cylinder
« Odpowiedź #32 dnia: Czerwiec 23, 2020, 22:09:17 »

Czyli albo wał albo te "markery" na kole magnesowym źle.
Zapisane
Jeśli coś ma być zrobione dobrze,zrób to sam.

jery95

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 13
  • Jawa 350 TS 638
Odp: Jawa 350 TS po remoncie nie pali na lewy cylinder
« Odpowiedź #33 dnia: Czerwiec 25, 2020, 23:09:27 »

Witam zawiozłem wał na reklamację okazało się że przed rozbiórką był zaznaczony tylko przy montażu prawą część została założona odwrotnie(wzrok zawiódł Pana) stąd wyszła taka różnica gość zrobił to na poczekaniu i jest gicior silnik poskładany chodzi pięknie, teraz tylko docieranie mi zostało. Jeszcze raz dziękuje wszystkim za pomoc
Zapisane
 


Podobne Tematy

  Temat / Zaczęty przez Odpowiedzi Ostatnia wiadomość
27 Odpowiedzi
7233 Wyświetleń
Ostatnia wiadomość Czerwiec 12, 2011, 17:52:25
wysłana przez Mateo
39 Odpowiedzi
13457 Wyświetleń
Ostatnia wiadomość Kwiecień 21, 2013, 18:26:36
wysłana przez Mathini
12 Odpowiedzi
2762 Wyświetleń
Ostatnia wiadomość Kwiecień 10, 2014, 20:58:59
wysłana przez Koles833
18 Odpowiedzi
1511 Wyświetleń
Ostatnia wiadomość Październik 22, 2017, 09:41:23
wysłana przez muczacz
13 Odpowiedzi
1337 Wyświetleń
Ostatnia wiadomość Styczeń 29, 2018, 22:57:29
wysłana przez lutek19