Wolna Strefa Jawa - CZ

  • Czerwiec 02, 2020, 05:23:22
  • Witamy, Gość
Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Szukanie zaawansowane  

Aktualności:

Autor Wątek: Problem z pracą silnika w 638.0  (Przeczytany 707 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Szerszeń

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 10
Problem z pracą silnika w 638.0
« dnia: Maj 19, 2020, 20:07:39 »

Witam was.

Kolejny raz wracam z próbą reanimacji silnika w Jawie 350 638.0 1987r.
Po pobycie w "naprawie" u jednego gościa pod Piasecznem(znany na facebookowej grupie jawy), motocykl nie odpalał.
Po tym jak zaskoczył to za 5 sekund mu się silnik zablokował, okazało się że igiełka wypadła i porysowała cały cylinder.
Kupiłem drugie cylindry za pośrednictwem św. pamięci Kolby i oddałem do szlifu w 4motor.
Po złożeniu silnik odpalał ale był jeden problem, lewy gar nie chodził miarowo, tzn. łapał co 2, 3 raz, natomiast prawy chodzi ładnie.
Zimę moto przestało bo nie było czasu przy nim grzebać i temat powrócił na wiosnę.
Jeszcze w tamtym roku zmienialiśmy zapłon, cewki, regulowaliśmy i wszystko co możliwe.
Przeczyszczony jest nagar w tłumikach, na zapłonie VAPE Z04 i na standardowych platynkach jest ten sam problem. Jak odpali to z wielką biedą ruszy ale silnik nie ma w ogóle mocy, po włożeniu 4 biegu odrazu hamuje bo nie ma siły. Ja i wszyscy moi znajomi już rozkładamy ręce bo nikt nie ma pomysłu co jest. Tydzień temu zmieniłem gaźnik na próbę i to nie przyniosło efektu. Po zdjęciu fajek na przemian dla próby na prawym garze chodzi a na lewym od razu gaśnie.

Ma ktoś pomysł co to może być?
Zapisane

muczacz

  • Klubowicz
  • *
  • Offline Offline
  • Wiadomości: 1144
  • gazu gazu na wirazu
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #1 dnia: Maj 19, 2020, 20:19:28 »

a że tak zapytam to policzyłeś ile igiełek wypadło a ile pozbierałeś , może któraś uszkodziła simering po lewej stronie i lewe powietrze łapie, po tej przygodzie z igiełką była robiona sama góra czy dół też?
Zapisane
Jawa TS 350 638-1 z wozem
traktorek Sam z silnikiem cz 175 rok budowy nieznany
cz 175 typ 450 rok budowy 1961 kolor wiśniowy stan zabytkowy

Maliniasty

  • Murarz, piekarz, akrobata, z zamiłowania mechanik.
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 2858
  • Panie... a kto to poskłada...
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #2 dnia: Maj 19, 2020, 20:50:45 »

a że tak zapytam to policzyłeś ile igiełek wypadło a ile pozbierałeś , może któraś uszkodziła simering po lewej stronie i lewe powietrze łapie, po tej przygodzie z igiełką była robiona sama góra czy dół też?
Z lewej strony jest sprzęgło, jak juz to olej ciągnie.
Zapisane
Motocykle wciągają jak woźny flaszkę :)

wikingc1

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 45
  • Czyżbym nie posiadał motocykla?
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #3 dnia: Maj 19, 2020, 21:04:22 »

Ja bym sprawdził czy dobrze założony tłok albo prawy zamiast lewego, jak by olej ciągnęła to po swiecy  i dymie było by odrazu widać. I jeszcze sprawdził bym czy nie łapie lewego powietrza gdzieś (lewy cylinder koło karterów itd).
Zapisane

muczacz

  • Klubowicz
  • *
  • Offline Offline
  • Wiadomości: 1144
  • gazu gazu na wirazu
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #4 dnia: Maj 19, 2020, 21:52:47 »

a że tak zapytam to policzyłeś ile igiełek wypadło a ile pozbierałeś , może któraś uszkodziła simering po lewej stronie i lewe powietrze łapie, po tej przygodzie z igiełką była robiona sama góra czy dół też?
Z lewej strony jest sprzęgło, jak juz to olej ciągnie.
co wcale nie przeszkadza żeby nie chodził cylinder
Zapisane
Jawa TS 350 638-1 z wozem
traktorek Sam z silnikiem cz 175 rok budowy nieznany
cz 175 typ 450 rok budowy 1961 kolor wiśniowy stan zabytkowy

Szerszeń

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 10
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #5 dnia: Maj 19, 2020, 22:44:29 »

Po tej przygodzie z igiełką cały silnik był rozbierany(góra i dół). Tłoki sprawdzałem - są w porządku. Oleju nie ciągnie - też sprawdzałem. Ogólnie tak beznadziejnego przypadku to ja i mój kolega z którym to składamy nie mieliśmy nigdy z żadnym motocyklem. Nam się już pomysły kończą  :D  Cylinder lewy chodzi ale tak co 2 raz. No powiem tak że sprawne ucho albo ktoś nie w temacie nie poznają się że silnik nie chodzi tak jak powinien.


Dodatkowo motocykl jak już ruszy to ma "muła" strasznego muła, jeździłem i miałem kilka Jaw no ale ta to perfidnie ma muła. Dodatkowo jak włożę 4kę przed 95km/h to motocykl odrazu będzie się dusił, jak włożę 4kę po 95km/h to utrzyma prędkość jak jest równa droga ale już jak chwilę gaz odpuszczę to już się na 4ce nie uniesie i trzeba redukować.
Zapisane

Maliniasty

  • Murarz, piekarz, akrobata, z zamiłowania mechanik.
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 2858
  • Panie... a kto to poskłada...
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #6 dnia: Maj 19, 2020, 22:47:40 »

Miałem podobny problem :
http://www.jawacz.pl/index.php?topic=22867.50
Przeczytaj ten wątek może to Cię naprowadzi :)
Zapisane
Motocykle wciągają jak woźny flaszkę :)

Szerszeń

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 10
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #7 dnia: Maj 19, 2020, 23:07:26 »

Wymienialiśmy gaźnik.  :)  Wszystko to samo co i było, tak samo też się silnik z VAPE zachowywał, myślałem że też to trzeba rozjeździć no ale jeździc na 3 biegu to nie rozwiązanie, a na 4ce jazdy nie ma.  ::)
Zapisane

Maliniasty

  • Murarz, piekarz, akrobata, z zamiłowania mechanik.
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 2858
  • Panie... a kto to poskłada...
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #8 dnia: Maj 19, 2020, 23:11:43 »

Wymienialiśmy gaźnik.  :)  Wszystko to samo co i było, tak samo też się silnik z VAPE zachowywał, myślałem że też to trzeba rozjeździć no ale jeździc na 3 biegu to nie rozwiązanie, a na 4ce jazdy nie ma.  ::)
Doczytałeś co tam dalej bylo? Inny wkład tlumika.
To że zmieniłeś gaźnik nie oznacA że również jest on dobry.
Zapisane
Motocykle wciągają jak woźny flaszkę :)

azbescik2

  • Jawer Weteran
  • *****
  • Online Online
  • Wiadomości: 662
  • w moich rękach od 99 r
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #9 dnia: Maj 20, 2020, 07:00:41 »

A może kolega znajdzie kogoś w okolicy z forum do pomocy ?
Zapisane
    Status GG

Szerszeń

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 10
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #10 dnia: Maj 21, 2020, 20:39:03 »

Rozbieramy jeszcze raz silnik. Może coś było źle złożone, nie mamy już pojęcia. Przeczytałem posty Maliniastego w jego wątku, objawy te same niby ale sprawdzaliśmy kilka gaźników, regulowaliśmy i to samo.


Skończyły się pomysły.


Sciągnięte były wydechu i normalnie widać jak z lewego gara normalnie mieszanka leci. Najpierw myśleliśmy że to źle ustawiony zapłon, ale po jednym dniu z VAPE a drugim z platynkami wyszło że Jawa nie widzi różnicy.
Zapisane

killler

  • Klubowicz
  • *
  • Offline Offline
  • Wiadomości: 700
  • :)
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #11 dnia: Maj 21, 2020, 20:49:30 »

wyjmij wkłady wydechów i zapal zobacz czy coś sie zmieniło


skąd jesteś kolego ?
Zapisane
    Status GG
Jawa TS 350 638.0 89r.:)
Jawa 350 634.7 Tęczówka :)
Cz 350 472.6 86r.:)

Maliniasty

  • Murarz, piekarz, akrobata, z zamiłowania mechanik.
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 2858
  • Panie... a kto to poskłada...
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #12 dnia: Maj 21, 2020, 20:59:23 »

No to jak leje wam mieszanka to na bank jest problem z gaźnikiem.
U mnie gaźnik ktory pracował na silniku przed remontem zupełnie nie współpracował z silnikiem po remoncie.
Może to głupie, ale głowice dokręcaliście po wcześniejszym założeniu króćca gaźnika?
Zapisane
Motocykle wciągają jak woźny flaszkę :)

Bimberpołudnie

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 588
  • 638-1 1100xx xs750 mt16/R80 2328 2361105L 104
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #13 dnia: Maj 21, 2020, 21:29:33 »

A gdzie niby ta niespalona mieszanka miałaby się podziać? Wg mnie to objaw poprawnego złożenia silnika, tzn skrzynia korbowa i dolot szczelny, bo zasysa mieszankę
Zapisane
    Status GG

Szerszeń

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 10
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #14 dnia: Maj 21, 2020, 23:26:55 »

Bez tłumików jak chodziła to bylo takie zachowanie jak z tłumikami.
Nie że leje mieszanką tylko jej nie przepala.


Gaźniki to już ze 3 w tym jeden nowy były próbowane.


A jestem z Siedlec. Kiedyś Śp. Kolba przy remoncie z nami tu dumał, ale też już rozkładał ręce bo nie wiedział co i jak.
Zapisane

Maliniasty

  • Murarz, piekarz, akrobata, z zamiłowania mechanik.
  • Global Moderator
  • *****
  • Offline Offline
  • Wiadomości: 2858
  • Panie... a kto to poskłada...
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #15 dnia: Maj 22, 2020, 05:14:06 »

Nowy gaźnik? Chiński? Ten tani?  One są na dzień dobry niesprawne, i nadają się na śmieci.
Dobrze zrobiony remont, dobre jakościowo części i musi chodzić.
Zapisane
Motocykle wciągają jak woźny flaszkę :)

azbescik2

  • Jawer Weteran
  • *****
  • Online Online
  • Wiadomości: 662
  • w moich rękach od 99 r
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #16 dnia: Maj 22, 2020, 08:39:42 »

Jak na jednym garze aż płynie a drogi jest oki to może gdzie lewiznę ssie
Zapisane
    Status GG

STÓWA

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 735
  • Ile to już lat ?
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #17 dnia: Maj 22, 2020, 10:19:22 »

Sprawdził bym dokładnie cylindry. Kolega miał pękniętą tuleję,co prawda nie w Jawie ,ale silnik podobnie się zachowywał jak ten z opisu.
Zapisane

Ajgor

  • Jawer
  • ***
  • Offline Offline
  • Wiadomości: 198
  • Jawa 350 - 634 12v ; MZ TS 150
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #18 dnia: Maj 22, 2020, 12:03:48 »

Ja miałem kiedyś delikatnie pęknięty ten aluminiowy króciec łączący gaźnik z cylindrami i też się działy cyrki. A pęknięcie było ledwo widoczne. Może warto to sprawdzić. A i chyba wiesz o tym że najpierw przykręcasz kolektor do cylindrów a dopiero potem głowice.
Zapisane

Masselo

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 30
  • JAWA 350 638,1
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #19 dnia: Maj 22, 2020, 12:06:24 »

Zamień swiece miejscami.
Zapisane

Karolek

  • Jawer Weteran
  • *****
  • Offline Offline
  • Wiadomości: 658
  • Jawa 638/1 1989
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #20 dnia: Maj 22, 2020, 16:13:28 »

Może kolega przykręcił najpierw głowice, a następnie króciec ssący i lewe powietrze na jednym garnku ciągnie.
Zapisane

Szerszeń

  • Świeżak
  • *
  • Offline Offline
  • Wiadomości: 10
Odp: Problem z pracą silnika w 638.0
« Odpowiedź #21 dnia: Maj 25, 2020, 23:19:52 »

Problemem był simmering od strony sprzęgła który się rozleciał nie wiem jakim cudem, świeżo po remoncie. Teraz się okazało że lewy gar chodzi lepiej  ;D  O ile teraz na postoju wkręca się w obroty to podczas jazdy od dwójki wzwyż nie chce łapać powyżej 4 tysięcy, ale to już chyba wina gaźnika, jak coś się dowiem dalej z biegiem remontu to będę meldował  ;D
Zapisane
 


Podobne Tematy

  Temat / Zaczęty przez Odpowiedzi Ostatnia wiadomość
5 Odpowiedzi
1856 Wyświetleń
Ostatnia wiadomość Marzec 10, 2007, 17:24:12
wysłana przez KcPrWWL
6 Odpowiedzi
1980 Wyświetleń
Ostatnia wiadomość Marzec 18, 2007, 21:46:41
wysłana przez Piotr G
2 Odpowiedzi
1066 Wyświetleń
Ostatnia wiadomość Lipiec 16, 2014, 09:53:15
wysłana przez Pbartek94
10 Odpowiedzi
1441 Wyświetleń
Ostatnia wiadomość Sierpień 13, 2016, 13:05:53
wysłana przez oskare2345
30 Odpowiedzi
2544 Wyświetleń
Ostatnia wiadomość Październik 19, 2017, 20:05:02
wysłana przez maki53